Packages
Packages

pkg.pkl-lang.org/pkl-pantry/k8s.contrib.crd1.0.3

expand_more
package pkg.pkl-lang.org/pkl-pantry/k8s.contrib.crd
Pkl version:
0.25.0 or higher
URI:
package://pkg.pkl-lang.org/pkl-pantry/k8s.contrib.crd@1.0.3content_copy
Authors:
The Pkl Authors <pkl-oss@group.apple.com>
Version:
1.0.3
Source code:
https://github.com/apple/pkl-pantry/tree/k8s.contrib.crd@1.0.3/packages/k8s.contrib.crd
Issue tracker:
https://github.com/apple/pkl-pantry/issues
Dependencies:
pkl.experimental.syntax:1.0.1, pkl.experimental.deepToTyped:1.0.1, org.json_schema.contrib:1.0.4, pkl.experimental.uri:1.0.0, org.json_schema:1.0.1, k8s:1.0.1, pkl:0.25.3
Checksum:
f22b413a067c9fd763def66f304d653e8b9d085aa52c2b409fb6eac62431be43

Modules